Nameko 2.11.0 Release


#1

Nameko 2.11.0 is now available in PyPI. This release enables support for kombu 4 and pyamqp 2 (and bumps the minimum required version of kombu to 4.2)